
FORMATTING

Action Shortcut

Bold the selected text [Ctrl]B

Italicize the selected text [Ctrl]I

Underline the selected text [Ctrl]U

Double underline the selected text [Ctrl][Shift]D

Increase the size of selected text by 1 point [Ctrl] and ]

Decrease the size of selected text by 1 point [Ctrl] and [

Make selected text all caps [Ctrl][Shift]A

Make selected text small caps [Ctrl][Shift]K

Subscript selected text [Ctrl]=

Superscript selected text [Ctrl]+

Apply Symbol font to selected text [Ctrl][Shift]Q

Single-space current paragraph [Ctrl]1

Apply one-and-a-half space to [Ctrl]5
current paragraph

Double-space current paragraph [Ctrl]2

Action Shortcut
Left-align current paragraph [Ctrl]L

Right-align current paragraph [Ctrl]R

Center current paragraph [Ctrl]E

Justify current paragraph [Ctrl]J

Apply Normal style to current paragraph [Ctrl][Shift]N

Apply Heading 1 style to current paragraph [Ctrl][Alt]1

Apply Heading 2 style to current paragraph [Ctrl][Alt]2

Apply List Bullet style [Ctrl][Shift]L

Apply or remove space above [Ctrl]0 (zero)
current paragraph

Apply Heading 3 style to current paragraph [Ctrl][Alt]3

Remove manually applied [Ctrl]Q
paragraph formatting

Open Font dialog box [Ctrl]D

Copy formatting from selected text   [Ctrl][Shift]C

Paste copied formatting to selected text [Ctrl][Shift]V
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This is a single-user version, and duplication is prohibited. For additional copies, please call 1-800-217-4339.

KEYBOARD SHORTCUTS

DOCUMENT BASICS

Action Shortcut
Open a document [Ctrl]O

Save a document [Ctrl]S

Open Save As dialog box [F12]

Create a new document [Ctrl]N

Print a document [Ctrl]P

Close a document [Ctrl]W

Move to the top of the document [Ctrl][Home]

Action Shortcut

Move to the bottom of the document [Ctrl][End]

Toggle between current view and [Ctrl][F2]
Print Preview

Switch between panes [F6]

Display a shortcut menu for the [Shift][F10]
current text or object

Cycle between open documents [Ctrl][F6]

Quit Word [Alt][F4]

WORKING WITH TABLES

Action Shortcut
Select a table Press [Alt] and double-click 

in table (in Word 97/2K/XP) 
or click table move handle

Select a column Press [Alt] and click in 
column (in Word 97/2K/XP)

Select a row Move mouse pointer to left 
end of row; when pointer 
changes to a right arrow, 
click

Split a table [Ctrl][Shift][Enter]

Delete a selected table [Backspace]

Delete the contents of a [Delete]
selected table

Jump to next cell [Tab]

Action Shortcut

Jump to previous cell [Shift][Tab]

Add a row to the bottom Click in the last 
of a table table cell and 

press [Tab]

Jump to first cell in a row [Alt][Home]

Jump to last cell in a row [Alt][End]

Jump to first cell in a column [Alt][Page Up]

Jump to last cell in a column [Alt][Page Down]

Insert a tab in a table cell [Ctrl][Tab]

Resize a column to fit Double-click on 
its contents the boundary to 

the right of the 
column you're 
resizing
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KEYBOARD SHORTCUTS continued

This is a single-user version, and duplication is prohibited. For additional copies, please call 1-800-217-4339.

INSERTING SPECIAL CHARACTERS

Character Shortcut
A line break [Shift][Enter]

A page break [Ctrl][Enter]

A column break [Ctrl][Shift][Enter]

An optional hyphen [Ctrl] and -

A nonbreaking space                 [Ctrl][Shift][Spacebar]

A nonbreaking hyphen [Ctrl][Shift] and -

An ellipsis [Alt][Ctrl] and a period

Character Shortcut

A copyright symbol [Alt][Ctrl]C

A registered trademark symbol [Alt][Ctrl]R

A trademark symbol [Alt][Ctrl]T

An em dash [Alt][Ctrl] and \

An en dash [Ctrl] and - on numeric keypad

The page number [Alt][Shift]P

The current date [Alt][Shift]D

The current time [Alt][Shift]T

Action Shortcut
Open the Paragraph dialog box Double-click an indent marker on the horizontal ruler

Open the Tab dialog box Double-click on the horizontal ruler. If you don't click on an existing tab marker, 
Word will also set a tab where you click.

Open the Page Setup dialog box Double-click on the dark area of the horizontal ruler or anywhere on the vertical ruler

Open the Layout tab of the Double-click a section break mark to access options for the section above the break
Page Setup dialog box

Open the Go To tab Double-click on the left end of the status bar

Open the Customize dialog box Double-click on any visible toolbar

Open the Format Text box Double-click on the frame around a text box dialog box

Display the Style dialog box Double-click within the Style area in Normal view

Split the document window into Double-click the split box at the top of the vertical scrollbar
two panes (or remove the split)

Open the Table Properties dialog Double-click the table move handle
box for the current table

MOUSE SHORTCUTS

WORKING WITH TEXT

Action Shortcut
Cut selected text or objects to the Clipboard [Ctrl]X

Copy selected text or objects to the Clipboard [Ctrl]C

Paste the contents of the Clipboard [Ctrl]V

Repeat last action [Ctrl]Y

Undo last edit [Ctrl]Z

Delete one word to the right [Ctrl][Delete]

Delete one word to the left                         [Ctrl][Backspace]

Select all document text [Ctrl]A

Select all the text from the insertion point        [Shift][Ctrl][Home]
to the top of the document

Select all the text from the insertion point [Shift][Ctrl][End]
to the bottom of the document

Select all the text from the insertion point [Shift][Home]
to the beginning of the current line

Select all the text from the insertion point [Shift][End]
to the end of the current line

Select text, one character at a time, from the [Shift] and left     
insertion point to the left or right or right arrow

Select text, one row at a time, from the [Shift] and up or
insertion point up or down down arrow

Action Shortcut
Move to the last point of editing [Shift][F5]

(up to the last three locations stored)
Open the Find tab of the Find And Replace [Ctrl]F

dialog box

Open the Replace tab of the [Ctrl]H
Find And Replace dialog box

Open the Go To tab of the [Ctrl]G
Find And Replace dialog box

Toggle capitalization of selected text [Shift][F3]

Run AutoFormat [Alt][Ctrl]K

Run a spelling check on document [F7]
or selected text

Insert a hyperlink [Ctrl]K

Open thesaurus and display synonyms [Shift][F7]
for selected word

Toggle Track Changes on and off [Ctrl][Shift]E

Create an AutoText entry Select item and 
press [Alt][F3]

Insert a comment [Alt][Ctrl]M
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TIPS AND TRICKS

This is a single-user version, and duplication is prohibited. For additional copies, please call 1-800-217-4339.

CHOOSE COMMANDS WITH THE
KEYBOARD

If you don't want to stop and grab the
mouse when you need to choose a
command, put the [Alt] key to work. Press
[Alt] plus the letter that's underlined to
open a menu (File, Edit, View, and so
on). Once a menu is open, just press the
underlined letter of the command you
want to select. Here are some common
examples: Print Preview: [Alt]F and then
V. Save As: [Alt]F and then A. Open the
second document listed on the most
recently used file list: [Alt]F and then 2.

SELECT NONCONTIGUOUS TEXT

When you need to select portions of text
that aren't next to each other, try this:
Select the first portion of text and then
hold down [Ctrl] as you select the
remaining parts. Word will highlight only
the text you've selected and not the text
in between.

WHAT'S THIS DO?

If you're unsure about the action of a
particular shortcut, you can find out in a
hurry. Simply press [Shift][F1] and then
press the shortcut keys. Word will display
a message window with a brief
explanation of the shortcut. The same
trick works if you click a button or choose
a command instead of typing a shortcut.
And if you press [Shift][F1] and click on
some text, Word will provide information
on the formatting that's applied to that
text. Note that in Word 2003, this shortcut
works only with this final trick, opening
the Reveal Formatting task pane.

INSERT TEXT ABOVE A TABLE

If a table sits at the top of a document,
how can you type anything above it?
Easy: Just position the insertion point
marker at the beginning of the first cell in
the first table row and press [Enter]. Word
will insert a blank paragraph mark above
the table and you can type to your heart's
content.

WEIRD CHARACTERS: DON'T PANIC

Have you ever opened a document and
discovered some bizarre text, like 
{ SAVEDATE \@ "d-MMM-yy"}? Those
are field codes, which produce and
display information in a document (in this
case, the date the document was saved).
Unless you need to work with these
codes, you can hide them and view their
results instead; just toggle off field code
display by pressing [Alt][F9].

DISPLAY NONPRINTING
CHARACTERS

Word can show you characters onscreen
that can be enormously helpful when
you're editing a document. These are
display-only characters, such as spaces,
paragraph marks, and tab marks. With
these characters visible, you can make
sure that you don't have unwanted
spaces or empty paragraphs in a
document—and you won't run the risk of
inadvertently deleting the ones you do
need. To toggle the display of nonprinting
characters, press [Ctrl][Shift]8. You can
also set Word to display only certain
nonprinting characters by choosing
Options from the Tools menu and making
selections under Formatting Marks in the
View tab.

OVERRIDE AUTOMATIC CHANGES

Word can get a little pushy sometimes,
making a change you don't necessarily
want. For example, it might insist on
capitalizing a word you want to remain
lowercase or turning a Web address into
a hyperlink when you don't want it to. In
those situations, all you have to do is
click the Undo button or press [Ctrl]Z as
soon as Word makes the unwanted
change. It will undo its own work and
leave you with the text the way you
originally entered it.

KEEPING UP WITH THE STYLES

Word's Style feature can help streamline
your formatting chores, and Word's Style
area lets you know at a glance which
styles are applied to the paragraphs in a
document. To take advantage of this
feature, make sure you're in Normal view,
choose Options from the Tools menu, and
click the View tab. In the Style Area Width
text box, enter a value that matches the
desired width. Click OK, and Word will
create the Style area along the left edge
of the document and display the name of
the style corresponding to each
paragraph.

MAKING A DOCUMENT FIT

From time to time, you'll have a document
that spills over onto an extra page by just
a few lines. A much tidier, paper-saving
alternative is to pull the extra lines back
onto the previous page—and luckily,
Word can do this for you. Choose Print
Preview from the File menu and then click
the Shrink To Fit button. Word will reduce
the point size of all your text so that you
don't have that straggler page.

SAVE 'EM ALL AT ONCE

When you work with several open
documents, saving changes in each one
can be fairly tedious. Here's a fast way to
handle the task: Hold down [Shift] and
pull down the File menu. Word will add
the Save All command. When you select
it, Word will save changes in all open
documents that have been previously
saved. You'll see the usual prompt to save
changes for any open documents you
haven't saved yet.

MAKE AN EXCEPTION

If Word often tries to "correct" a certain
word you type, but the word is actually
correct, you can add it to the AutoCorrect
Exceptions list so Word will leave it alone
in the future. Go to Tools | AutoCorrect
(AutoCorrect Options, in Word XP/2003)
and click Exceptions. Select Automatically
Add Words To List, click OK, and then click
OK again. When Word tries to correct the
term the next time you type it, backspace
over the change and retype the term. This
will tell Word to add it to the Exceptions
list, so it will stop trying to correct the word.

MIX PAGE ORIENTATION IN A
DOCUMENT
When you have a table that's too wide to
fit across the page, you can switch the
page to landscape orientation to give it
the room it needs. But if you want the rest
of the document to remain in portrait
orientation, you'll need to employ a little
layout trick: By putting the table in its own
section, you can set just that section to
landscape orientation. First, position the
insertion point above the table and go to
Insert | Break. Choose Next Page and
click OK. Then, go to the paragraph below
the table and repeat the process. Now,
make sure you're in the section containing
the table and go to File | Page Setup. In
the Margins tab, select This Section from
the Apply To list (if necessary), click
Landscape, and then click OK.

PUT YOUR HANDS ON RECENT
DOCUMENTS
At the bottom of Word's File menu, you'll
find a list of the four documents you
worked on most recently. This provides a
convenient way to return to ongoing
projects and quickly access information
you need. To get even more mileage out
of this feature, you can set Word to list
the last nine documents you used. Just
go to Tools | Options and click the
General tab. Then, enter 9 in the Recently
Used File List text box and click OK.
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Q. How can I prevent Word from printing headers and
footers on the first page of a document?
A. Go to File | Page Setup | Layout. Then, under Headers And
Footers, select the Different First Page check box. When you
click OK, Word will produce a special first-page header and first-
page footer. You can leave these blank or insert information you
want to appear only on the first page.

Q. When I open or save a document, the Look In (or Save In)
folder is always My Documents. That's not where I keep my
files, so I have to switch folders. How do I make Word use
the folder I want?
A. Go to Tools | Options | File Locations. The Documents option
will be selected in the File Types list. Click Modify and then
specify the folder you want to be your default. Click OK and then
click OK again. Now when you open or save a document, Word
will go to your specified folder first.

Q. Is there a way to tell Word to open a document at the
place I was working on last instead of always starting me 
at the top? 
A. There's no built-in option for this, but you can use a shortcut
to jump to the last spot you worked on. When you open a
document, press [Shift][F5] before doing anything else. Word will
move the insertion point marker to the place where you made
your final change before closing and saving  the document.

Q. I get a lot of documents and reports that have two
spaces between sentences, but I just want one. Is there an
easy way to get rid of the extra spaces?
A. Word's Replace command can handle the job quickly. Position
the insertion point at the top of the document and go to Edit |
Replace. In the Find What text box, type a period and press the
spacebar twice. In the Replace With text box, type a period and
press the spacebar once. Just click Replace All, and Word will
replace each occurrence of a period and two spaces with a
period and one space. You can repeat the process with other
punctuation (question mark, exclamation mark, colon) if
necessary.

Q. I saved a long block of standard text as an AutoText
entry, but now I have to make some changes to that text.
Can I update the AutoText entry with my changes or do I
have to create a new one?
A. You can simply redefine the existing AutoText entry so that it
includes your changes. First, insert the entry in a document and
make your changes. Then, select it, go to Insert | AutoText, and
choose AutoText from the submenu. In the AutoText tab, select
the name of the entry and click Add. When Word prompts you to
redefine the entry, click Yes. Word will replace the old version
with your new one.

Q. I've lost a couple of toolbars that I rely on pretty often. I
don't know where they went, but how can I get them back?
A. Just go to View | Toolbars, and Word will present a list of
toolbars for you to pick from. All you have to do is select the one
you want to display. An even quicker approach is to right-click on
any toolbar to display the list and then make your choice.

Q. Over the past year, I've created a lot of my own keyboard
shortcuts, but I've lost track of some of them. Does Word let
you view or print a list of all the shortcuts you've made?
A. You can easily print a reference sheet of all your shortcuts by
going to File | Print, selecting Keyboard Assignments from the
Print What drop-down list, and clicking OK.

Q. What's the most efficient way to set Word up to print an
envelope for a letter I've created?
A. First, make sure the address appears at the top of the letter.
Then, go to Tools | Envelopes And Labels and click the
Envelopes tab. (Word XP/2003 users choose Letters And
Mailings and then select Envelopes And Labels.) Word will insert
the address from your letter into the Deliver Address field. Just
enter your return address, if you want, and click Print.

Q. Sometimes, when I copy and paste text from a Web site
or another document, its formatting is pretty bizarre. Is
there any way to get the pasted text to look like all the other
text in my document?
A. To avoid bringing unwanted formatting into your document,
you need to use one of Word's less obvious paste features.
Place the insertion point marker where you want to insert the
copy and then go to Edit | Paste Special and select the
Unformatted Text option.

Q. I know Word lets you count the number of words in a
document, but is it possible to count just the words on one
page?
A. The Word Count command ordinarily counts everything in a
document, but you can restrict it to any portion of text you want
simply by selecting that text before choosing the command. For
instance, to count words on a page, select the text on the page
and go to Tools | Word Count. Word will then present statistics
on the number of words, characters, lines, and so forth,
contained in the text you selected.

Q. When I try to select a few characters inside a word, the
highlight automatically extends itself to select the whole
thing. Is there an option to keep this from happening?
A. Selecting entire words is a default Word behavior, but you can
change it. Go to Tools | Options and click the Edit tab. Then, just
deselect the When Selecting, Automatically Select Entire Word
check box and click OK. Now, you'll be in control of what gets
highlighted when you drag across part of a word.

COMMON QUESTIONS
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